Author brett.cannon
Recipients brett.cannon, irmen, paul.moore, serhiy.storchaka
Date 2017-08-11.21:18:11
SpamBayes Score -1.0
Marked as misclassified Yes
Message-id <1502486291.17.0.196491392185.issue31072@psf.upfronthosting.co.za>
In-reply-to
Content
What about simply 'filter' as a name? or 'path_filter'?
History
Date User Action Args
2017-08-11 21:18:11brett.cannonsetrecipients: + brett.cannon, paul.moore, irmen, serhiy.storchaka
2017-08-11 21:18:11brett.cannonsetmessageid: <1502486291.17.0.196491392185.issue31072@psf.upfronthosting.co.za>
2017-08-11 21:18:11brett.cannonlinkissue31072 messages
2017-08-11 21:18:11brett.cannoncreate