Author ncoghlan
Recipients Arfrever, brett.cannon, ncoghlan
Date 2013-12-10.23:07:05
SpamBayes Score -1.0
Marked as misclassified Yes
Message-id <>
In-reply-to <>
They're fundamentally different operations though, with one being a single
step of the other. I just think "do the full lookup" should have the more
obvious name, with the "do a single level lookup" still as a public API,
but with the less obvious name.
Date User Action Args
2013-12-10 23:07:05ncoghlansetrecipients: + ncoghlan, brett.cannon, Arfrever
2013-12-10 23:07:05ncoghlanlinkissue19944 messages
2013-12-10 23:07:05ncoghlancreate