Author pitrou
Recipients akuchling, ghazel, loewis, pconnell, pitrou, r.david.murray, terry.reedy, tim.peters, vstinner
Date 2013-09-15.15:17:38
SpamBayes Score -1.0
Marked as misclassified Yes
Message-id <1379258255.2525.0.camel@fsol>
In-reply-to <1379258112.07.0.884217559616.issue1565525@psf.upfronthosting.co.za>
Content
> Ping!  I'd like to change the function name to clear_frames() and then
> commit this.  Antoine or anyone, want to disagree with using
> clear_frames() as the name?

clear_frames() sounds fine to me :-)
History
Date User Action Args
2013-09-15 15:17:39pitrousetrecipients: + pitrou, tim.peters, loewis, akuchling, terry.reedy, vstinner, ghazel, r.david.murray, pconnell
2013-09-15 15:17:38pitroulinkissue1565525 messages
2013-09-15 15:17:38pitroucreate