classification
Title: windows installer package
Type: Stage:
Components: Installation Versions: Python 3.1
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: georg.brandl, ralphandmike
Priority: normal Keywords:

Created on 2010-02-15 22:46 by ralphandmike, last changed 2010-08-01 08:00 by georg.brandl. This issue is now closed.

Messages (1)
msg112279 - (view) Author: Georg Brandl (georg.brandl) * (Python committer) Date: 2010-08-01 08:00
No bug reported here.
History
Date User Action Args
2010-08-01 08:00:06georg.brandlsetstatus: open -> closed

nosy: + georg.brandl
messages: + msg112279

resolution: not a bug
2010-02-15 22:46:01ralphandmikecreate