classification
Title: File handling in Python
Type: behavior Stage:
Components: Windows Versions: Python 2.6
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: SallaS07, amaury.forgeotdarc
Priority: normal Keywords:

Created on 2009-08-19 22:27 by SallaS07, last changed 2009-08-20 00:34 by amaury.forgeotdarc. This issue is now closed.

Messages (2)
msg91751 - (view) Author: Salebona (SallaS07) Date: 2009-08-19 22:27
How can I make read a text file from a normal text editor lik 
emicrosoft word or word pad?
msg91759 - (view) Author: Amaury Forgeot d'Arc (amaury.forgeotdarc) * (Python committer) Date: 2009-08-20 00:34
The issue tracker is not a place to get help.
Please ask your question on the comp.lang.python newsgroup, there are many 
people willing to help you.
History
Date User Action Args
2009-08-20 00:34:22amaury.forgeotdarcsetstatus: open -> closed

nosy: + amaury.forgeotdarc
messages: + msg91759

resolution: not a bug
2009-08-19 22:27:56SallaS07create