classification
Title: Error Prompt
Type: Stage:
Components: Windows Versions: Python 3.2
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: SonMarvin, georg.brandl
Priority: normal Keywords:

Created on 2009-06-10 00:31 by SonMarvin, last changed 2009-06-10 06:17 by georg.brandl. This issue is now closed.

Messages (2)
msg89177 - (view) Author: SonMarvin (SonMarvin) Date: 2009-06-10 00:31
When I open a Python File Prompt closes it quickly.My friends do not
have this problem. Now reinstall, download older versions and the
problem continued.
msg89185 - (view) Author: Georg Brandl (georg.brandl) * (Python committer) Date: 2009-06-10 06:17
Please consult a Python mailing list or newsgroup to learn how to use
the command box.  This is not a Python bug.
History
Date User Action Args
2009-06-10 06:17:59georg.brandlsetstatus: open -> closed

nosy: + georg.brandl
messages: + msg89185

resolution: not a bug
2009-06-10 00:31:58SonMarvincreate