classification
Title: La Lutte, Je Vais Vous Montrer Mon Piquer!
Type: Stage:
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: georg.brandl, loewis
Priority: normal Keywords:

Created on 2008-08-06 08:26 by MrJean1, last changed 2008-08-06 17:36 by loewis. This issue is now closed.

Files
File name Uploaded Description Edit
unnamed MrJean1, 2008-08-06 08:26
Messages (2)
msg70775 - (view) Author: Jean Brouwers (MrJean1) Date: 2008-08-06 08:26

Message has been classified as spam.

msg70792 - (view) Author: Martin v. Löwis (loewis) * (Python committer) Date: 2008-08-06 17:36
When classifying stuff as spam, please also check for attachments that
might have been included in the email message, and show up as files -
files and messages are treated separately in the tracker.
History
Date User Action Args
2008-08-06 17:36:35loewissetnosy: + loewis, georg.brandl, - MrJean1
messages: + msg70792
2008-08-06 09:00:29georg.brandlsetstatus: open -> closed
resolution: not a bug
2008-08-06 08:26:25MrJean1create