classification
Title: WindowsError: [Error 2] The system cannot find the file specified
Type: compile error Stage: resolved
Components: Windows Versions: Python 2.7
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: Sneha Tipugade, paul.moore, steve.dower, tim.golden, zach.ware
Priority: normal Keywords:

Created on 2017-09-13 05:37 by Sneha Tipugade, last changed 2017-09-13 16:45 by zach.ware. This issue is now closed.

Messages (1)
msg302096 - (view) Author: Zachary Ware (zach.ware) * (Python committer) Date: 2017-09-13 16:45
In the absence of a description of your issue, there's nothing we can do with just the generic exception in the title so I'm closing the issue.  If you can provide a real description of what went wrong for you, you may reopen the issue.
History
Date User Action Args
2017-09-13 16:45:08zach.waresetstatus: open -> closed
resolution: not a bug
messages: + msg302096

stage: resolved
2017-09-13 05:37:31Sneha Tipugadecreate