classification
Title: Spam
Type: Stage:
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List:
Priority: normal Keywords:

Created on 2016-10-04 17:14 by goon369, last changed 2016-10-04 17:16 by berker.peksag. This issue is now closed.

History
Date User Action Args
2016-10-04 17:16:21berker.peksagsetmessages: - msg278064
2016-10-04 17:15:59berker.peksagsetstatus: open -> closed
resolution: not a bug
title: Norton.Helpline +1-888-879-.0163 Norton Technical Support telePhone number Norton phone Number -> Spam
2016-10-04 17:15:44berker.peksagsetnosy: - gvanrossum, yselivanov, goon369

type: crash ->
components: - asyncio
versions: - Python 3.7
2016-10-04 17:14:10goon369create