classification
Title: spam
Type: resource usage Stage: resolved
Components: Build Versions: Python 3.4
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: sami drif
Priority: normal Keywords:

Created on 2015-12-03 21:40 by sami drif, last changed 2015-12-03 21:43 by r.david.murray. This issue is now closed.

History
Date User Action Args
2015-12-03 21:43:04r.david.murraysetstatus: open -> closed
title: "><svg/onload=prompt(2)>""<input onfocus=alert(1337)"autofocus -> spam
resolution: not a bug
stage: resolved
2015-12-03 21:42:22r.david.murraysetfiles: - s.php4
2015-12-03 21:42:11r.david.murraysetmessages: - msg255843
2015-12-03 21:40:30sami drifcreate