Author xdegaye
Recipients Alex.Willmer, xdegaye, yan12125
Date 2016-12-22.09:11:00
SpamBayes Score -1.0
Marked as misclassified Yes
Message-id <1482397860.44.0.824250720976.issue29040@psf.upfronthosting.co.za>
In-reply-to
Content
> Seems that indicates future Python versions will require at least NDK r14 to build?

Yes.
History
Date User Action Args
2016-12-22 09:11:00xdegayesetrecipients: + xdegaye, Alex.Willmer, yan12125
2016-12-22 09:11:00xdegayesetmessageid: <1482397860.44.0.824250720976.issue29040@psf.upfronthosting.co.za>
2016-12-22 09:11:00xdegayelinkissue29040 messages
2016-12-22 09:11:00xdegayecreate