Author martin.panter
Recipients martin.panter, ncoghlan, python-dev, vstinner
Date 2016-09-07.03:12:59
SpamBayes Score -1.0
Marked as misclassified Yes
Message-id <1473217979.67.0.0191448667222.issue27778@psf.upfronthosting.co.za>
In-reply-to
Content
I run Arch Linux, but only update packages when I have to. As a result, I am running Linux 3.15 installed and running, but the linux-api-headers has more recently been updated to 4.7 (i.e. matching Linux 4.7).
History
Date User Action Args
2016-09-07 03:12:59martin.pantersetrecipients: + martin.panter, ncoghlan, vstinner, python-dev
2016-09-07 03:12:59martin.pantersetmessageid: <1473217979.67.0.0191448667222.issue27778@psf.upfronthosting.co.za>
2016-09-07 03:12:59martin.panterlinkissue27778 messages
2016-09-07 03:12:59martin.pantercreate