Author neologix
Recipients neologix, pitrou, sbt, vstinner
Date 2013-08-28.20:54:54
SpamBayes Score -1.0
Marked as misclassified Yes
Message-id <>
Since I'll update socket tests to also use support.PIPE_MAX_SIZE, maybe we should rename this variable while we're at it?
Anybody can think of a name that would work both for sockets and pipes?
Date User Action Args
2013-08-28 20:54:54neologixsetrecipients: + neologix, pitrou, vstinner, sbt
2013-08-28 20:54:54neologixsetmessageid: <>
2013-08-28 20:54:54neologixlinkissue18643 messages
2013-08-28 20:54:54neologixcreate