Author gregory.p.smith
Recipients barry, benjamin.peterson, dmalcolm, doko, gregory.p.smith, jcea
Date 2013-03-19.20:48:40
SpamBayes Score -1.0
Marked as misclassified Yes
Message-id <1363726120.35.0.0201858665827.issue17477@psf.upfronthosting.co.za>
In-reply-to
Content
fyi, I un-cc'd myself as I don't maintain this module anymore; jcea does. :)

I agree with the patch.  Support for anything older than 4.3 is completely pointless in 2.7 and supporting 5.x is likely required for future OS distros wanting to ship 2.7.
History
Date User Action Args
2013-03-19 20:48:40gregory.p.smithsetrecipients: + gregory.p.smith, barry, doko, jcea, benjamin.peterson, dmalcolm
2013-03-19 20:48:40gregory.p.smithsetmessageid: <1363726120.35.0.0201858665827.issue17477@psf.upfronthosting.co.za>
2013-03-19 20:48:40gregory.p.smithlinkissue17477 messages
2013-03-19 20:48:40gregory.p.smithcreate