classification
Title: Test issue.
Type: Stage:
Components: Distutils Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: tarek Nosy List: eric.araujo, mark.dickinson, tarek
Priority: normal Keywords:

Created on 2010-08-10 22:06 by mark.dickinson, last changed 2010-08-10 22:07 by mark.dickinson. This issue is now closed.

Messages (2)
msg113562 - (view) Author: Mark Dickinson (mark.dickinson) * (Python committer) Date: 2010-08-10 22:06
Testing autonosy.   Please close as invalid.
msg113563 - (view) Author: Mark Dickinson (mark.dickinson) * (Python committer) Date: 2010-08-10 22:07
Looks good.
History
Date User Action Args
2010-08-10 22:07:22mark.dickinsonsetstatus: open -> closed
resolution: not a bug
messages: + msg113563
2010-08-10 22:06:49mark.dickinsoncreate