classification
Title: about oa module
Type: Stage:
Components: Extension Modules Versions: Python 2.6
process
Status: closed Resolution: duplicate
Dependencies: Superseder:
Assigned To: Nosy List: mark.dickinson, sudanti
Priority: normal Keywords:

Created on 2010-05-24 11:41 by sudanti, last changed 2010-05-24 11:48 by mark.dickinson. This issue is now closed.

Messages (2)
msg106354 - (view) Author: sivaramakrishna uddanti (sudanti) Date: 2010-05-24 11:41
i want to know about the oa module in python.. i searched in the google but it was to no avail . please provide me with the details of mentioned module..
msg106357 - (view) Author: Mark Dickinson (mark.dickinson) * (Python committer) Date: 2010-05-24 11:48
Duplicate of issue 8802.
History
Date User Action Args
2010-05-24 11:48:03mark.dickinsonsetstatus: open -> closed

nosy: + mark.dickinson
messages: + msg106357

resolution: duplicate
2010-05-24 11:41:23sudanticreate