This issue tracker has been migrated to GitHub, and is currently read-only.
For more information, see the GitHub FAQs in the Python's Developer Guide.

classification
Title: test doc issue
Type: Stage:
Components: Documentation Versions: Python 2.7
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: georg.brandl
Priority: normal Keywords:

Created on 2010-04-24 17:09 by georg.brandl, last changed 2022-04-11 14:57 by admin. This issue is now closed.

Messages (2)
msg104102 - (view) Author: Georg Brandl (georg.brandl) * (Python committer) Date: 2010-04-24 17:09
Testing delivery of tracker messages, and autonosy for docs issues.
msg104103 - (view) Author: Georg Brandl (georg.brandl) * (Python committer) Date: 2010-04-24 17:10
OK, works.
History
Date User Action Args
2022-04-11 14:57:00adminsetgithub: 52766
2010-04-24 17:10:41georg.brandlsetstatus: open -> closed

nosy: - docs@python
messages: + msg104103

assignee: docs@python ->
resolution: not a bug
2010-04-24 17:09:50georg.brandlcreate