classification
Title: there is en exception om Create User page
Type: behavior Stage:
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: ajaksu2, nabeel
Priority: low Keywords:

Created on 2009-04-20 04:01 by nabeel, last changed 2009-05-23 07:41 by georg.brandl. This issue is now closed.

Messages (2)
msg86189 - (view) Author: nabeel (nabeel) Date: 2009-04-20 04:01
there is en exception om Create User page
msg86268 - (view) Author: Daniel Diniz (ajaksu2) (Python triager) Date: 2009-04-22 03:44
Which Create User page? What is the error you get, where and how does it
happen?
History
Date User Action Args
2009-05-23 07:41:01georg.brandlsetstatus: pending -> closed
resolution: not a bug
2009-05-09 19:21:01ajaksu2setstatus: open -> pending
priority: low
versions: - Python 3.1
2009-04-22 03:44:42ajaksu2settype: crash -> behavior

messages: + msg86268
nosy: + ajaksu2
2009-04-20 04:01:23nabeelcreate