classification
Title: Spam
Type: Stage: resolved
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List:
Priority: normal Keywords:

Created on 2019-02-07 13:57 by roufique7, last changed 2019-02-07 15:53 by zach.ware. This issue is now closed.

Messages (1)
msg335024 - (view) Author: Mariatta (Mariatta) * (Python committer) Date: 2019-02-07 15:45
Please provide more info about the bug you're reporting.

As it is, this looks like spam, so I'm closing it.
History
Date User Action Args
2019-02-07 15:53:22zach.waresetnosy: - barry, ronaldoussoren, ned.deily, eric.araujo, r.david.murray, docs@python, koobs, dstufft, Mariatta, roufique7
title: rtat.net -> Spam

components: - Build, Demos and Tools, Distutils, Documentation, Extension Modules, Library (Lib), macOS, 2to3 (2.x to 3.x conversion tool), email, FreeBSD, SSL
versions: - Python 3.6, Python 3.7, Python 3.8
2019-02-07 15:45:29Mariattasetstatus: open -> closed

type: resource usage ->
assignee: docs@python ->

nosy: + Mariatta
messages: + msg335024
resolution: not a bug
stage: resolved
2019-02-07 13:57:07roufique7create