classification
Title: Bad behavior in PythonWin
Type: behavior Stage:
Components: Windows Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: facundobatista, hsmyers
Priority: normal Keywords:

Created on 2008-05-28 16:33 by hsmyers, last changed 2008-05-28 16:38 by facundobatista. This issue is now closed.

Messages (2)
msg67454 - (view) Author: Hugh Myers (hsmyers) Date: 2008-05-28 16:33
On a 43 line file, printer printed 29 pages, mostly blank(occasional
page and title info across top--- somewhat random). Good news is printer
performance is consistent with print preview!
msg67458 - (view) Author: Facundo Batista (facundobatista) * (Python committer) Date: 2008-05-28 16:38
See http://wiki.python.org/moin/PythonWin, PythonWin is not a project
from python.org, you should post the bugs in the tracker of that project.
History
Date User Action Args
2008-05-28 16:38:17facundobatistasetstatus: open -> closed
resolution: not a bug
messages: + msg67458
nosy: + facundobatista
2008-05-28 16:33:57hsmyerscreate