classification
Title: Bad behavior in PythonWin
Type: behavior Stage:
Components: Windows Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: facundobatista, hsmyers
Priority: normal Keywords:

Created on 2008-05-28 16:31 by hsmyers, last changed 2008-05-28 16:38 by facundobatista. This issue is now closed.

Messages (2)
msg67453 - (view) Author: Hugh Myers (hsmyers) Date: 2008-05-28 16:30
Use of column guides can cause bogus indentation errors. Pattern yet to
be determined.
msg67457 - (view) Author: Facundo Batista (facundobatista) * (Python committer) Date: 2008-05-28 16:38
See http://wiki.python.org/moin/PythonWin, PythonWin is not a project
from python.org, you should post the bugs in the tracker of that project.
History
Date User Action Args
2008-05-28 16:38:07facundobatistasetstatus: open -> closed
resolution: not a bug
messages: + msg67457
nosy: + facundobatista
2008-05-28 16:31:00hsmyerscreate