classification
Title: Spam
Type: Stage: resolved
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List:
Priority: normal Keywords:

Created on 2016-07-23 16:51 by xaxadmin, last changed 2016-07-23 17:04 by abarry. This issue is now closed.

History
Date User Action Args
2016-07-23 17:04:43abarrysetstatus: open -> closed
versions: - Python 2.7
components: - Build, XML, email

nosy: - barry, r.david.murray, xaxadmin
title: None -> Spam
resolution: not a bug
stage: resolved
2016-07-23 17:01:24xaxadminsetnosy: + barry, r.david.murray

components: + Build, XML, email
versions: + Python 2.7
2016-07-23 16:59:57xaxadminsethgrepos: - hgrepo350
2016-07-23 16:51:08xaxadmincreate