classification
Title: docs for `gc.get_referrers` should explain the result format (i.e. what keys in the dict mean)
Type: Stage:
Components: Documentation Versions: Python 3.6, Python 3.5, Python 3.2, Python 3.3, Python 3.4, Python 2.7
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: docs@python Nosy List: cool-RR, docs@python
Priority: normal Keywords:

Created on 2016-07-18 14:27 by cool-RR, last changed 2016-07-18 14:29 by cool-RR. This issue is now closed.

Messages (1)
msg270758 - (view) Author: Ram Rachum (cool-RR) * Date: 2016-07-18 14:29
My mistake
History
Date User Action Args
2016-07-18 14:29:23cool-RRsetstatus: open -> closed
resolution: not a bug
messages: + msg270758
2016-07-18 14:27:43cool-RRcreate