This issue tracker has been migrated to GitHub, and is currently read-only.
For more information, see the GitHub FAQs in the Python's Developer Guide.

classification
Title: Registration
Type: Stage: resolved
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: harounrauni
Priority: normal Keywords:

Created on 2016-02-13 20:49 by harounrauni, last changed 2022-04-11 14:58 by admin. This issue is now closed.

Messages (1)
msg260249 - (view) Author: Haroun Rauni (harounrauni) Date: 2016-02-13 20:49
Yes
History
Date User Action Args
2022-04-11 14:58:27adminsetgithub: 70544
2016-02-13 21:49:46SilentGhostsetstatus: open -> closed
resolution: not a bug
stage: resolved
2016-02-13 20:49:20harounraunicreate