This issue tracker has been migrated to GitHub, and is currently read-only.
For more information, see the GitHub FAQs in the Python's Developer Guide.

classification
Title: Spam
Type: Stage: resolved
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List:
Priority: normal Keywords:

Created on 2015-06-19 12:29 by ddssaa123123, last changed 2022-04-11 14:58 by admin. This issue is now closed.

History
Date User Action Args
2022-04-11 14:58:18adminsetgithub: 68661
2015-06-19 13:18:39zach.waresetnosy: - ddssaa123123
versions: - Python 3.3
resolution: not a bug
components: - Benchmarks
type: behavior ->
stage: resolved
2015-06-19 12:57:11berker.peksagsetfiles: - 12493721761041772378.jpg
2015-06-19 12:57:06berker.peksagsetmessages: - msg245502
2015-06-19 12:57:00berker.peksagsettitle: 南京小姐找上门全套服务 -> Spam
2015-06-19 12:32:45skrahsetstatus: open -> closed
2015-06-19 12:29:56ddssaa123123create