classification
Title: a bug in Instructions section 4.1
Type: Stage: resolved
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: Dmot, kdwyer, zach.ware
Priority: normal Keywords:

Created on 2015-01-24 07:16 by Dmot, last changed 2015-01-31 06:23 by zach.ware. This issue is now closed.

Messages (3)
msg234596 - (view) Author: David Motlagh (Dmot) Date: 2015-01-24 07:16
Hi,
I either found a bug or  am doing the steps wrong.  Could you please check the instructions in Section 4.1 to determine if there really is a syntax error?
Thanks,David Motlagh 
msg234616 - (view) Author: Kevin Dwyer (kdwyer) Date: 2015-01-24 14:09
@Dmot
Can you be more specific about the problem?  A link to the instructions that you are following and a verbatim copy of any error message that you see would help to identify what's going wrong.
msg235082 - (view) Author: Zachary Ware (zach.ware) * (Python committer) Date: 2015-01-31 06:23
I'm not seeing any problem with any section 4.1.  If you can provide a direct link to the problem and a description of it, please reopen the issue.
History
Date User Action Args
2015-01-31 06:23:41zach.waresetstatus: open -> closed

nosy: + zach.ware
messages: + msg235082

resolution: not a bug
stage: resolved
2015-01-24 14:09:15kdwyersetnosy: + kdwyer
messages: + msg234616
2015-01-24 07:16:41Dmotcreate