classification
Title: Test
Type: Stage:
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: christian.heimes, loewis
Priority: normal Keywords:

Created on 2008-01-22 10:46 by christian.heimes, last changed 2010-07-18 16:51 by loewis. This issue is now closed.

Messages (4)
msg61494 - (view) Author: Christian Heimes (christian.heimes) * (Python committer) Date: 2008-01-22 10:46
ggpolo has reported an issue with the bug tracker
msg61495 - (view) Author: Christian Heimes (christian.heimes) * (Python committer) Date: 2008-01-22 10:47
Works for me
msg110664 - (view) Author: Martin v. Löwis (loewis) * (Python committer) Date: 2010-07-18 16:50
This is a link: (http://www.python.org)
msg110665 - (view) Author: Martin v. Löwis (loewis) * (Python committer) Date: 2010-07-18 16:51
And another think: http://www.microsoft.com/VS(1234.foo).aspx
History
Date User Action Args
2010-07-18 16:51:26loewissetmessages: + msg110665
2010-07-18 16:50:45loewissetnosy: + loewis
messages: + msg110664
2008-01-22 10:47:14christian.heimessetstatus: open -> closed
resolution: not a bug
messages: + msg61495
2008-01-22 10:46:59christian.heimescreate