classification
Title: Test
Type: Stage:
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: georg.brandl, loewis
Priority: normal Keywords:

Created on 2007-12-13 22:23 by loewis, last changed 2010-01-02 15:18 by georg.brandl. This issue is now closed.

Messages (1)
msg97135 - (view) Author: Georg Brandl (georg.brandl) * (Python committer) Date: 2010-01-02 15:18
Testing submission of long lines:
http://www.gnu.org/software/autoconf/manual/html_node/Specifying-Target-Triplets.html

http://www.gnu.org/software/autoconf/manual/html_node/Specifying-
Target-Triplets.html

http://www.gnu.org/software/autoconf/manual/html_node/Specifyin
g-Target-Triplets.html
History
Date User Action Args
2010-01-02 15:18:54georg.brandlsetnosy: + georg.brandl
messages: + msg97135
2007-12-13 22:35:47loewissetstatus: open -> closed
resolution: not a bug
2007-12-13 22:23:10loewiscreate