classification
Title: Link to call me for free
Type: Stage:
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: georg.brandl, gopiyadav26
Priority: normal Keywords:

Created on 2007-11-15 13:10 by gopiyadav26, last changed 2008-07-26 13:52 by georg.brandl. This issue is now closed.

Files
File name Uploaded Description Edit
unnamed gopiyadav26, 2007-11-15 13:10
Messages (1)
msg57569 - (view) Author: Georg Brandl (georg.brandl) * (Python committer) Date: 2007-11-15 22:26
Shouldn't the account be closed?
History
Date User Action Args
2008-07-26 13:52:40georg.brandlsetmessages: - msg57528
2007-11-15 22:26:42georg.brandlsetnosy: + georg.brandl
messages: + msg57569
2007-11-15 16:00:00christian.heimessetstatus: open -> closed
resolution: not a bug
2007-11-15 13:10:33gopiyadav26create