classification
Title: Document ctypes.wintypes
Type: Stage:
Components: Documentation Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: docs@python Nosy List: Ramchandra Apte, docs@python
Priority: normal Keywords:

Created on 2012-01-04 02:33 by Ramchandra Apte, last changed 2012-04-07 04:14 by Ramchandra Apte. This issue is now closed.

Messages (1)
msg150571 - (view) Author: Ramchandra Apte (Ramchandra Apte) * Date: 2012-01-04 02:33
Document ctypes.wintypes.
History
Date User Action Args
2012-04-07 04:14:27Ramchandra Aptesetstatus: open -> closed
resolution: not a bug
2012-01-04 02:37:50Ramchandra Aptesetassignee: docs@python

components: + Documentation
nosy: + docs@python
2012-01-04 02:33:57Ramchandra Aptesetmessages: + msg150571
2012-01-04 02:33:29Ramchandra Aptecreate