classification
Title: test b.p.o email interface
Type: Stage:
Components: Versions:
process
Status: closed Resolution: not a bug
Dependencies: Superseder:
Assigned To: Nosy List: techtonik
Priority: normal Keywords:

Created on 2013-11-28 18:01 by techtonik, last changed 2013-11-28 18:05 by techtonik. This issue is now closed.

Messages (2)
msg204688 - (view) Author: anatoly techtonik (techtonik) Date: 2013-11-28 18:01
--
anatoly t.
msg204689 - (view) Author: anatoly techtonik (techtonik) Date: 2013-11-28 18:05
Closing by email using [status=closed;resolution=invalid] suffix in header.
History
Date User Action Args
2013-11-28 18:05:11techtoniksetstatus: open -> closed
resolution: not a bug
messages: + msg204689
2013-11-28 18:01:41techtonikcreate